Micro Focus Email

Send E-mail

Self-Solve Knowledge Search

We found 1 results
a potential security vulnerability has been identified with hp vertica running sslv3 that was shipped with hp it business analytics 10.0. this is the sslv3 vulnerability known as "padding oracle on downgraded legacy encryption" also known as "poodle", which could be exploited remotely to allow disclosure of information.
it business analytics ; security bulletins any;
security bulletins
public
published
Created: 2017-10-19
Modified: 2017-10-19

Document Type

   

Products

   

Version

   

Workflow Status

   

Security Level

   

Operating System

   

Language

   

Date Range

Start Date:

End Date: